Freitag, 19. Juni 2015

??? Hilfe

Okay, hallo...
Wieder einmal hat sich gezeigt, dass ich nicht wirklich für Technik geschaffen bin:
Ich habe jetzt auf mehreren Blogs (auch auf meinem) versucht, einen Kommentar zu veröffentlichen, aber nie klappt das.
Normalerweise sollte dort:
ja meine Mailadresse stehen, aber da steht halt nur "Google-Konto", auch wenn ich angemeldet bin.
Neu anmelden geht auch nicht. Hab auch schon versucht, mich aus- und wieder einzuloggen, aber das ändert nichts daran, dass der mich einfach nicht erkennt.
Wenn ich dann nämlich meinen Kommentar schreibe und auf "Veröffentlichen" klicke, lädt sich die Seite zwar neu, wie es normalerweise auch sein sollte, aber der Kommentar erscheint nicht und die Seite ist komplett so wie vorher. Es passiert also gar nichts und ich kann keine Kommentare auf anderen Blogs veröffentlichen oder hier beantworten.
Kann mir einer da helfen???
Ihr könnt ja noch kommentieren.. xD

Danke schonmal und GLG



Update:

Vielen Dank an Julia und Lena für die Tipps, aber Anonym kann ich auch nicht schreiben und Cookies sind alle gelöscht... :/


Problem behoben! :D
Lag an Chrome. Hätte auch früher drauf kommen können, mal ´nen anderen Browser zu benutzen... Hehe :D

Danke an alle, die mir helfen wollten. ;)  

Kommentare:

  1. Klappts denn mit was anderem als Google-Konto? also Name/url oder anonym, oder gar nicht mehr?

    AntwortenLöschen
  2. Hast du schon einmal versucht die Cookies etc. zu löschen? Die Option findest du meist irgendwo in den Einstellungen deines Browsers.

    AntwortenLöschen

Schreib einen Kommentar! Egal, was - Kritik, Lob, Grüße, Fragen.... Was auch immer dir einfällt!
Ich freue mich über alles und versuche auch jeden Kommentar möglichst zeitnah zu beantworten. ;)